• 瀏覽: 960
  • 回覆: 3
[隱藏]


照足的話,咁複雜?

不如正正經經用正版好過!



熱賣及精選
2015年之後推出果啲手機型號是否全部可以安裝 安心出行?


引用:
原帖由 自脫胸圍屈.非禮 於 2021-11-6 01:09 發表

2015年之後推出果啲手機型號是否全部可以安裝 安心出行?
APK版
安裝「安心出行」流動應用程式的最低系統要求是Android 8.0或以上的版本。在Android 7.x或以下版本安裝的「安心出行」流動應用程式不保證可以正常運作。
https://www.leavehomesafe.gov.hk/tc/download/

google play
Android 最低版本需求
4.1 以上版本
https://play.google.com/store/apps/details?id=hk.gov.ogcio.leavehomesafe

(爭咁遠?

4.1 - 7.x可運行,但不獲保證穩定?)

Android Jelly BeanJelly Bean4.1 – 4.1.2July 9, 2012No16[15][26]
4.2 - 4.2.2November 13, 2012No17
4.3 - 4.3.1July 24, 2013No18
Android KitKatKey Lime Pie4.4 – 4.4.4October 31, 2013No19[15][27]
4.4W - 4.4W.2June 25, 2014No20
Android LollipopLemon Meringue Pie5.0 – 5.0.2November 4, 2014No21[15][28][29]
5.1 - 5.1.1March 2, 2015No22[30]
Android MarshmallowMacadamia Nut Cookie6.0 – 6.0.1October 2, 2015No23[15][31][32]
Android NougatNew York Cheesecake7.0August 22, 2016No24[15][33][34][35][36]
7.1 - 7.1.2October 4, 2016No25
Android OreoOatmeal Cookie8.0August 21, 2017No26[15][37][38]
8.1December 5, 2017Yes27[15][39]



引用:
原帖由 勒芒鐵仔LMH 於 2021-11-5 01:32 PM 發表



照足的話,咁複雜?

不如正正經經用正版好過!
On9問題!原因好明顯!



[按此隱藏 Google 建議的相符內容]